Ulogin

Автор Тема: Проблема с инетом после установки 7  (Прочитано 1155 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн VergilАвтор темы

  • Новичок
  • Сообщений: 8
Недавно установил еще одну операционку (семерку) в дополнение к старой (XP). После этого на старой перестал работать инет. Все запускается, но байты тупо не бегут. На новой настроить все сумел, но не хочется теперь от старой отказываться. В тех поддержку звонил, но там помочь затруднились.
Никто не может подсказать, причины этой неполадки, как исправить?

Оффлайн Human-oid

  • Never mind
  • Сообщений: 4778
  • Даю советы и консультирую, обращайтесь
    • Записки инопланетного шпиона
Re: Проблема с инетом после установки 7
« Ответ #1 : 12 Ноябрь 2011, 14:27:21 »
на одном винте 2 системы?

Оффлайн VergilАвтор темы

  • Новичок
  • Сообщений: 8
Re: Проблема с инетом после установки 7
« Ответ #2 : 12 Ноябрь 2011, 15:10:49 »
Нет, на другом.

 

Попрежнему пропадают пакеты! [снова и снова эта проблема]

Автор Vk123

Ответов: 4
Просмотров: 874
Последний ответ 02 Август 2007, 12:33:31
от MorivVV
проблема и уже даже горе с личным кабинетом

Автор Вундебар

Ответов: 7
Просмотров: 823
Последний ответ 29 Октябрь 2010, 21:24:45
от Вундебар
Проблема одновременной работы локалки и инета

Автор STRiT

Ответов: 16
Просмотров: 2242
Последний ответ 12 Декабрь 2010, 19:33:22
от 2^8
toonel.net, ie7 и локальные адреса [проблема]

Автор templar4ik

Ответов: 2
Просмотров: 620
Последний ответ 21 Сентябрь 2007, 23:12:18
от templar4ik
Проблема со входом в личный кабинет

Автор Вадяра

Ответов: 10
Просмотров: 2142
Последний ответ 08 Февраль 2012, 00:04:59
от Вадяра